Publicado em Deixe um comentário

Função SOMASE

Use a função SOMASE para somar os valores em um intervalo que atendem aos critérios que você especificar. Sintaxe:
=SOMASE(intervalo, critérios, [intervalo_soma])

Em que:

  • Intervalo: é o intervalo de células utilizadas para realizar a comparação;
  • Critérios: critérios ou condições que definem quais células devemos somar. Este critério pode ser em forma de numero, expressão ou texto;
  • Intervalo_soma: é o intervalo a ser somado, quando este não for especificado, na função, será utilizado o item intervalo.

Crie a seguinte planilha no Excel.

Escreva o seguinte comando na célula G7, incrementando a função =SOMASE(B7:B24;F7;D7:D24) com seus respectivos intervalos e critérios

O resultado é a soma dos valores de comissão da vendedora ANA.

Agora é sua vez, treine com o restante dos vendedores